Spärrade websidor?

Avdelningen för spel och annan vardaglig mjukvara.
Skriv svar
Sluggo
Inlägg: 182
Blev medlem: 2006-08-29 23:24:16
Ort: Jämtland/Sthlm/GBG
Kontakt:

Spärrade websidor?

Inlägg av Sluggo » 2007-07-11 2:01:45

Jag har ett STORT problem:
Internet fungerar som det ska, förutom de viktiga sidorna, de man måste logga in på; då får jag upp "Servern hittades inte". T.ex: Jag kan gå in på SEB.se och surfa omkring där, men när jag väljer "Logga in, Privat" blir det stopp.
Samma sak på vägverket (vv.se); "Startsida (OK) »Fordon (OK) »Sök fordons- & ägaruppgift (OK) »Sök uppgifter om annat fordon
(Servern hittades inte)".
Hotmail: Startsidan funkar, skriver anv. namn och lösen, klickar Logga in, »Servern hittades inte
Messenger kan heller inte logga in.

Provade även att installera Mozilla som webläsare, men då kom jag inte in på några sidor alls.

What to do?!
//Leffe
-Humlor kan inte heller flyga-
Moderkort: MSI68A-GD55 (G3) (MS-7681 VER:4.0).
Processor: Intel Core i7-2600K (3.4GHz).
RAM: Corsair 8GB (2x4GB) DDR3 CL9 1600Mhz Vengance LP.
PowerColor Radeon X1900GT 256MB

Användarvisningsbild
Peter Wall
Hedersbit
Inlägg: 7026
Blev medlem: 2002-03-08 0:52:56
Ort: Stockholm
Kontakt:

Inlägg av Peter Wall » 2007-07-11 10:04:34

Flyttad.
Diplomerad webbutvecklare
Microsoft Certified Professional Windows 2003
Microsoft Certified Technology Specialist Windows Vista
"Did you know kidneys and applesauce are a delicacy in Sweden? I'm gonna get my applesauce back!"

Användarvisningsbild
Jalle64
Inlägg: 3026
Blev medlem: 2004-04-27 12:29:24
Ort: Skåne

Inlägg av Jalle64 » 2007-07-11 17:37:13

Har du installerat Java?
Vem f.n fann upp fanér?

Användarvisningsbild
maciato
Inlägg: 1798
Blev medlem: 2002-03-17 20:14:24
Ort: Gothenburg
Kontakt:

Inlägg av maciato » 2007-07-11 19:58:14

Eller testat återställa till "Standard återställning" i Explorer.
Kan vara cookies, brukar vara trista med tunga databaser etc, eller t.om. spywares osv.
Men dra en ad-aware, virussök med nyaste uppd. och kanske funkar det sen...

Sluggo
Inlägg: 182
Blev medlem: 2006-08-29 23:24:16
Ort: Jämtland/Sthlm/GBG
Kontakt:

Inlägg av Sluggo » 2007-07-12 1:11:02

Hmm.. Avinstallerade virusskyddet, så nu funkar det... :S
//Leffe
-Humlor kan inte heller flyga-
Moderkort: MSI68A-GD55 (G3) (MS-7681 VER:4.0).
Processor: Intel Core i7-2600K (3.4GHz).
RAM: Corsair 8GB (2x4GB) DDR3 CL9 1600Mhz Vengance LP.
PowerColor Radeon X1900GT 256MB

Skriv svar